kuhnamatata

Members
  • Content count

    67
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kuhnamatata

  • Rank
    Advanced Member

Converted

  • Gender
    Undisclosed
  1. 32GB (4*8GB) Maxed out my Supermicro - X10SL7-F, I run multiple VMs and dockers, typical usage 38%
  2. Upgraded without any problems
  3. thanks aptalca, had no clue as to what I was looking for
  4. Anyone download the smc_read.zip lately listed on gridrunners YouTube video 'How to read OSK KEY....) I have downloaded it multiple times and if it doesn't say it's a corrupted file it has all the text shown in the video without the OSK key. I'd appreciate it someone else would give it a try and see if they have the same problem, I have everything set to go except for the key, Thanks
  5. Updated from 6.1.9 no problems, just had to rebuild docker image file
  6. If you still have PLEXPASS Set to 1 in your variables you need to remove it, won't update to BETA if it's still there
  7. ashman Pretty sure I got the upgrade executable from here https://www.microsoft.com/en-us/software-download/windows10
  8. My Windows 10 anniversary upgrade installed with no problems, I'm on 6.1.9 set to 1 core and used Windows10Upgrade9252.exe to upgrade, I suspect that you do need 20GB for the upgrade
  9. Yoshiofthewire You need to change (119&t=20613) to (119;t=20613) in line 7 your XML <Project>https://www.silicondust.com/forum/viewtopic.php?f=119;t=20613</Project>
  10. I tried installing this docker this morning and i'm get error messages, first line of messages below Warning: DOMDocument::load(): EntityRef: expecting ';' in /boot/config/plugins/dockerMan/templates/urlxl/hdhomerundvr.xml, line: 7 in /usr/local/emhttp/plugins/dynamix.docker.manager/include/CreateDocker.php on line 379 Warning:
  11. In case anyone else is considering this card I recently installed this controller card with 6.1.7 and was not able to see attached hard drives, there is some sort of bug with Marvell Sata controllers with VT-d check out post below to fix. http://lime-technology.com/forum/index.php?topic=45742.0
  12. It worked, I can now see attached hard drives Thanks so much, thought the controller card was bad
  13. http://www.newegg.com/Product/Product.aspx?Item=22-236-599&utm_medium=Email&utm_source=GD012016&cm_mmc=EMC-GD012016-_-index-_-Item-_-22-236-599
  14. Thanks for the reply, just to be sure you mean like this append iommu=pt intel_pstate=disable initrd=/bzroot I wont be able to try until this evening or tomorrow morning but i'll be sure to update thread, I was pretty sure the card was bad but it would be great if this works
  15. Does this also work for a Addonics - AD4SA6GPX2 6G 4Ā­port SATA PCIe card it has a Marvell 88SE9230 I installed the card and it shows in the device list but I am unable to see any attached hard drives If it does where in the syslinux.conf should the added code go? i'm guessing somewhere in this first section default /syslinux/menu.c32 menu title Lime Technology prompt 0 timeout 50 label unRAID OS menu default kernel /bzimage append intel_pstate=disable initrd=/bzroot
Copyright © 2005-2017 Lime Technology, Inc. unRAIDĀ® is a registered trademark of Lime Technology, Inc.