mrmarkfr

Members
  • Content count

    61
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mrmarkfr

  • Rank
    Advanced Member
  • Birthday

Converted

  • Gender
    Undisclosed
  1. Thanks, I saw it was deprecated, but didn't know where else to ask
  2. One of the features that I've use APCUPSD with before, on a Windows system, was to share a UPS between computers, with one being the master and the secondary receiving the shutdown command from the primary. Is this possible with the now built in UPS control?
  3. problem was solved with a reboot GREAT plugin!!!! Makes unRaid even easier to use.
  4. 6.2.4, and everything is updated, fresh install last night.
  5. I just installed unRaid on a new system, and started playing with the plugins, specifically with the "fix common problems", but for some reason, I keep having it tell me that the "plugin update check" isn't enabled. I click on Notification Settings, and have it set to check once/month for plugins version, and have it notify me by browser, and notification entity is all checked. I haven't rebooted the system, is there anything else I can do to fix this?
  6. I don't need any of the data on any of the discs, and it was running 6.1, so I didn't think the migration document was going to help.
  7. By pool, I was referencing the pool of drives that make up my array. I'm starting a completely new system,I don't want/need anything from the old system, just reusing the key and some of the hard drives, but for a completely new system. I'll boot it up and see what happens, I can't screw anything up at this point:)
  8. I'm re-using an existing key on a new system, new pool, etc. I pulled the key from the last system, am I better off to just plug the usb stick into the system and boot just like it was, or should I redo my thumb drive with fresh files? My concern is any pool data that may be on the thumbdrive.
  9. Does the M1015/H310 have any capacity issues(2.2TB max??)
  10. Sort of off topic, but I thought the PERC 6/i card on the T7400 didn't support anything larger than 2.2Tb, how did you get by this limit? I don't see a SAS or SATA card listed in your hardware.
  11. There's another thread here that is dealing with the same issue(s) http://lime-technology.com/forum/index.php?topic=45088.new;topicseen#new
  12. I've "solved" my issue by swapping out the UPS for an XS off of one of my desktops, it's now showing 150 minutes of runtime, and 3% load.
  13. Mine is also missing the nompower setting, I'm going to swap it with an known good XS 1300 once my wife is done watching TV, and see what happens when I plug it into a Windows machine with PowerChute running on it
  14. Posted diag.zip in the other post, this thread can be deleted
  15. Here's my diagnostics, I'm having a similar issue with it not reporting load pct unraid1-diagnostics-20160110-1731.zip
Copyright © 2005-2017 Lime Technology, Inc. unRAIDĀ® is a registered trademark of Lime Technology, Inc.